Author Topic: an odd error  (Read 923 times)

Offline Spoofus

  • CP's Lovable Turtle
  • Astral Trancist
  • *****
  • Posts: 818
  • LV: 19
  • Gender: Male
    • View Profile
an odd error
« on: November 05, 2010, 12:01:45 AM »
hey i been getting this error for the past week or so and i have done everything i can think of to get rid of it.
it only comes up as soon as i to to my desktop and no other time.
its kinda bothering me cause i have ran anti-virus and everything else i could think it might be i took a pic of the error
im hoping somebody might be able to help me out,from what i can tell the error isnt doing any harm but i could be wrong.

The Error message:
(click to show/hide)


My Blog site I am working on: http://spoofus.weebly.com/

Offline nathmatt

  • Chaos User
  • ******
  • Posts: 1289
  • LV: 114
  • Gender: Male
  • The Add_on King
    • View Profile
    • Nathmatt Productions
Re: an odd error
« Reply #1 on: November 05, 2010, 12:37:51 AM »
i googled ur error and found this its funny what you can find when you search for it

edit: btw look in your start up folder your trying to open something that that's no longer there
« Last Edit: November 05, 2010, 12:40:22 AM by nathmatt »
Join Dead Frontier
Sorry, I will no longer be scripting for RMXP. I may or may not give support for my scripts. I don't have the will to script in RGSS anymore.
My script
(click to show/hide)

Offline Spoofus

  • CP's Lovable Turtle
  • Astral Trancist
  • *****
  • Posts: 818
  • LV: 19
  • Gender: Male
    • View Profile
Re: an odd error
« Reply #2 on: November 05, 2010, 01:08:12 AM »
it was whitesmoke writer that was causing it, thanks for the fast response nathmatt


My Blog site I am working on: http://spoofus.weebly.com/